<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    <title>Ami, rinnovo delle cariche dell&#039;associazione forense del distretto Catanzaro - Cosenza - la Lince</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://www.francescalagatta.it/xmlrpc.php" />
	
	<!-- GTM ProjectADV-->
	<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-5CRMDQV');</script>
	<!-- End GTM ProjectADV -->
	
    <meta property="og:image" content="http://www.francescalagatta.it/wp-content/uploads/2021/12/avvocato-M.-CORRIERE-_-presidente-AMI-Calabria.jpg" /><link rel="icon" type="image/png" href="http://www.francescalagatta.it/wp-content/uploads/2018/02/16x16png.png">
<!-- This site is optimized with the Yoast SEO plugin v7.8 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.francescalagatta.it/2021/12/27/ami-rinnovo-delle-cariche-dellassociazione-forense-del-distretto-catanzaro-cosenza/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Ami, rinnovo delle cariche dell&#039;associazione forense del distretto Catanzaro - Cosenza - la Lince" />
<meta property="og:description" content="Si sono svolte le votazioni per il rinnovo delle cariche del direttivo distrettuale Catanzaro-Cosenza dell’associazione Avvocati Matrimonialisti Italiani ed è stato nominato il nuovo organigramma, composto da 5 avvocati: Margherita Corriere; Marianna Famà; Carla Stancati; Nicola Scavelli; Mafalda Manuela Carino. Nell’occasione, è stata confermata la carica di presidente all’avvocato Margherita Corriere, mentre sono state elette &hellip;" />
<meta property="og:url" content="http://www.francescalagatta.it/2021/12/27/ami-rinnovo-delle-cariche-dellassociazione-forense-del-distretto-catanzaro-cosenza/" />
<meta property="og:site_name" content="la Lince" />
<meta property="article:publisher" content="https://www.facebook.com/LaLinceFamNews" />
<meta property="article:tag" content="Ami" />
<meta property="article:section" content="Comunicati stampa" />
<meta property="article:published_time" content="2021-12-27T15:08:18+01:00" />
<meta property="fb:app_id" content="2061513363923218" />
<meta property="og:image" content="http://www.francescalagatta.it/wp-content/uploads/2021/12/avvocato-M.-CORRIERE-_-presidente-AMI-Calabria.jpg" />
<meta property="og:image:width" content="278" />
<meta property="og:image:height" content="333" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Si sono svolte le votazioni per il rinnovo delle cariche del direttivo distrettuale Catanzaro-Cosenza dell’associazione Avvocati Matrimonialisti Italiani ed è stato nominato il nuovo organigramma, composto da 5 avvocati: Margherita Corriere; Marianna Famà; Carla Stancati; Nicola Scavelli; Mafalda Manuela Carino. Nell’occasione, è stata confermata la carica di presidente all’avvocato Margherita Corriere, mentre sono state elette [&hellip;]" />
<meta name="twitter:title" content="Ami, rinnovo delle cariche dell&#039;associazione forense del distretto Catanzaro - Cosenza - la Lince" />
<meta name="twitter:image" content="http://www.francescalagatta.it/wp-content/uploads/2021/12/avvocato-M.-CORRIERE-_-presidente-AMI-Calabria.jpg" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"http:\/\/www.francescalagatta.it\/","sameAs":["https:\/\/www.facebook.com\/LaLinceFamNews","https:\/\/www.youtube.com\/channel\/UC6uvzzHeH9xrntsRb-d_stg"],"@id":"http:\/\/www.francescalagatta.it\/#organization","name":"La lince","logo":"http:\/\/www.francescalagatta.it\/wp-content\/uploads\/2018\/06\/160x56.png"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="la Lince &raquo; Feed" href="http://www.francescalagatta.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="la Lince &raquo; Feed dei commenti" href="http://www.francescalagatta.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="la Lince &raquo; Ami, rinnovo delle cariche dell&#8217;associazione forense del distretto Catanzaro &#8211; Cosenza Feed dei commenti" href="http://www.francescalagatta.it/2021/12/27/ami-rinnovo-delle-cariche-dellassociazione-forense-del-distretto-catanzaro-cosenza/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.francescalagatta.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.18"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])?!1:!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55358,56760,9792,65039],[55358,56760,8203,9792,65039])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style>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</style><!-- francescalagatta.it is managing ads with Advanced Ads – https://wpadvancedads.com/ --><script>
						advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
						</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='cookie-law-info-css'  href='http://www.francescalagatta.it/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-public.css?ver=2.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-gdpr-css'  href='http://www.francescalagatta.it/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-gdpr.css?ver=2.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://www.francescalagatta.it/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.4.6.2' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='wpstatistics-css-css'  href='http://www.francescalagatta.it/wp-content/plugins/wp-statistics/assets/css/frontend.css?ver=12.3.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='wsm-style-css'  href='http://www.francescalagatta.it/wp-content/plugins/wp-stats-manager/css/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=8.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://www.francescalagatta.it/wp-content/themes/Newspaper/style.css?ver=8.1.2' type='text/css' media='all' />
<script type='text/javascript' src='http://www.francescalagatta.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.francescalagatta.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":[],"cookielist":[],"non_necessary_cookies":[],"ccpaEnabled":"","ccpaRegionBased":"","ccpaBarEnabled":"","ccpaType":"gdpr","js_blocking":"1","custom_integration":"","triggerDomRefresh":"","secure_cookies":""};
var cli_cookiebar_settings = {"animate_speed_hide":"500","animate_speed_show":"500","background":"#FFF","border":"#b1a6a6c2","border_on":"","button_1_button_colour":"#61a229","button_1_button_hover":"#4e8221","button_1_link_colour":"#fff","button_1_as_button":"1","button_1_new_win":"","button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":"","button_2_hidebar":"","button_3_button_colour":"#3566bb","button_3_button_hover":"#2a5296","button_3_link_colour":"#fff","button_3_as_button":"1","button_3_new_win":"","button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#333333","button_4_as_button":"","button_7_button_colour":"#61a229","button_7_button_hover":"#4e8221","button_7_link_colour":"#fff","button_7_as_button":"1","button_7_new_win":"","font_family":"inherit","header_fix":"","notify_animate_hide":"1","notify_animate_show":"1","notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"top","scroll_close":"","scroll_close_reload":"","accept_close_reload":"","reject_close_reload":"","showagain_tab":"","showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#333333","show_once_yn":"","show_once":"10000","logging_on":"","as_popup":"","popup_overlay":"1","bar_heading_text":"Informativa","cookie_bar_as":"popup","popup_showagain_position":"bottom-right","widget_position":"left"};
var log_object = {"ajax_url":"http:\/\/www.francescalagatta.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.francescalagatta.it/wp-content/plugins/cookie-law-info/public/js/cookie-law-info-public.js?ver=2.0.1'></script>
<script type='text/javascript' src='http://www.francescalagatta.it/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.4.6.2'></script>
<script type='text/javascript' src='http://www.francescalagatta.it/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.4.6.2'></script>
<link rel='https://api.w.org/' href='http://www.francescalagatta.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.francescalagatta.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.francescalagatta.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.18" />
<link rel='shortlink' href='http://www.francescalagatta.it/?p=33000' />
<link rel="alternate" type="application/json+oembed" href="http://www.francescalagatta.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.francescalagatta.it%2F2021%2F12%2F27%2Fami-rinnovo-delle-cariche-dellassociazione-forense-del-distretto-catanzaro-cosenza%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.francescalagatta.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.francescalagatta.it%2F2021%2F12%2F27%2Fami-rinnovo-delle-cariche-dellassociazione-forense-del-distretto-catanzaro-cosenza%2F&#038;format=xml" />
<!-- Wordpress Stats Manager -->
    <script type="text/javascript">
          var _wsm = _wsm || [];
           _wsm.push(['trackPageView']);
           _wsm.push(['enableLinkTracking']);
           _wsm.push(['enableHeartBeatTimer']);
          (function() {
            var u="http://www.francescalagatta.it/wp-content/plugins/wp-stats-manager/";
            _wsm.push(['setUrlReferrer', ""]);
            _wsm.push(['setTrackerUrl',"http://www.francescalagatta.it/?wmcAction=wmcTrack"]);
            _wsm.push(['setSiteId', "1"]);
            _wsm.push(['setPageId', "33000"]);
            _wsm.push(['setWpUserId', "0"]);           
            var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
            g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'js/wsm_new.js'; s.parentNode.insertBefore(g,s);
          })();
    </script>
    <!-- End Wordpress Stats Manager Code -->	<style id="tdw-css-placeholder"></style>			<script>
				window.tdwGlobal = {"adminUrl":"http:\/\/www.francescalagatta.it\/wp-admin\/","wpRestNonce":"6d94540375","wpRestUrl":"http:\/\/www.francescalagatta.it\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};
			</script>
			<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Slider Revolution 5.4.6.2 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />

<!-- JS generated by theme -->

<script>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</script>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-98366299-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-98366299-1');
</script>
<script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "http://www.francescalagatta.it/",
                                "name": "Home"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://www.francescalagatta.it/category/comunicati-stampa/",
                                "name": "Comunicati stampa"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://www.francescalagatta.it/2021/12/27/ami-rinnovo-delle-cariche-dellassociazione-forense-del-distretto-catanzaro-cosenza/",
                                "name": "Ami, rinnovo delle cariche dell&#8217;associazione forense del distretto Catanzaro &#8211; Cosenza"                                
                            }
                        }    ]
                        }
                       </script><link rel="icon" href="http://www.francescalagatta.it/wp-content/uploads/2018/02/cropped-512x512icon-32x32.png" sizes="32x32" />
<link rel="icon" href="http://www.francescalagatta.it/wp-content/uploads/2018/02/cropped-512x512icon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.francescalagatta.it/wp-content/uploads/2018/02/cropped-512x512icon-180x180.png" />
<meta name="msapplication-TileImage" content="http://www.francescalagatta.it/wp-content/uploads/2018/02/cropped-512x512icon-270x270.png" />
<script type="text/javascript">function setREVStartSize(e){
				try{ var i=jQuery(window).width(),t=9999,r=0,n=0,l=0,f=0,s=0,h=0;					
					if(e.responsiveLevels&&(jQuery.each(e.responsiveLevels,function(e,f){f>i&&(t=r=f,l=e),i>f&&f>r&&(r=f,n=e)}),t>r&&(l=n)),f=e.gridheight[l]||e.gridheight[0]||e.gridheight,s=e.gridwidth[l]||e.gridwidth[0]||e.gridwidth,h=i/s,h=h>1?1:h,f=Math.round(h*f),"fullscreen"==e.sliderLayout){var u=(e.c.width(),jQuery(window).height());if(void 0!=e.fullScreenOffsetContainer){var c=e.fullScreenOffsetContainer.split(",");if (c) jQuery.each(c,function(e,i){u=jQuery(i).length>0?u-jQuery(i).outerHeight(!0):u}),e.fullScreenOffset.split("%").length>1&&void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0?u-=jQuery(window).height()*parseInt(e.fullScreenOffset,0)/100:void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0&&(u-=parseInt(e.fullScreenOffset,0))}f=u}else void 0!=e.minHeight&&f<e.minHeight&&(f=e.minHeight);e.c.closest(".rev_slider_wrapper").css({height:f})					
				}catch(d){console.log("Failure at Presize of Slider:"+d)}
			};</script>
<meta name="facebook-domain-verification" content="3zzrt5v2vocxcy7steefg4qblna0j7" />
</head>

<body class="post-template-default single single-post postid-33000 single-format-standard ami-rinnovo-delle-cariche-dellassociazione-forense-del-distretto-catanzaro-cosenza global-block-template-1 aa-prefix-franc- td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

	<!-- GTM ProjectADV (noscript) -->
	<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5CRMDQV"
	height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
	<!-- End GTM ProjectADV (noscript) -->
	
	
        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/LaLinceFamNews" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UC6uvzzHeH9xrntsRb-d_stg" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-202" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-202"><a href="http://www.francescalagatta.it/">News</a></li>
<li id="menu-item-203" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-203"><a href="http://www.francescalagatta.it/il-ruggito-della-lince">Il Ruggito della Lince</a></li>
<li id="menu-item-206" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-206"><a href="http://www.francescalagatta.it/servizi">Servizi</a></li>
<li id="menu-item-207" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-207"><a href="#">Rubriche</a></li>
<li id="menu-item-350" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-350"><a href="http://www.francescalagatta.it/contatti/">Contatti</a></li>
<li id="menu-item-19027" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19027"><a href="http://www.francescalagatta.it/sponsor/">Sponsor</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://www.francescalagatta.it/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Cerca</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 10
-->

<div class="td-header-wrap td-header-style-10">

	<div class="td-header-top-menu-full td-container-wrap ">
		<div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	</div>
            </div>

<!-- LOGIN MODAL -->
		</div>
	</div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-logo-mobile-loaded td-container-wrap ">
        <div class="td-header-sp-logo">
            		<a class="td-main-logo" href="http://www.francescalagatta.it/">
			<img class="td-retina-data"  data-retina="http://www.francescalagatta.it/wp-content/uploads/2018/02/544x180-300x105.png" src="http://www.francescalagatta.it/wp-content/uploads/2018/02/272x90.png" alt="" width="272"/>
			<span class="td-visual-hidden">la Lince</span>
		</a>
	        </div>
    </div>

	<div class="td-header-menu-wrap-full td-container-wrap ">
		<div class="td-header-menu-wrap td-header-gradient">
			<div class="td-container td-header-row td-header-main-menu">
				<div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-header" href="http://www.francescalagatta.it/">
			<img class="td-retina-data" data-retina="http://www.francescalagatta.it/wp-content/uploads/2018/06/mobile280.png" src="http://www.francescalagatta.it/wp-content/uploads/2018/06/mobile140.png" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-header" href="http://www.francescalagatta.it/">
			<img class="td-retina-data" data-retina="http://www.francescalagatta.it/wp-content/uploads/2018/02/544x180-300x105.png" src="http://www.francescalagatta.it/wp-content/uploads/2018/02/272x90.png" alt=""/>
		</a>
	    </div>
    <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-202"><a href="http://www.francescalagatta.it/">News</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-203"><a href="http://www.francescalagatta.it/il-ruggito-della-lince">Il Ruggito della Lince</a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_1_61cd8342b6785_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_1_61cd8342b6785" ><script>var block_td_uid_1_61cd8342b6785 = new tdBlock();
block_td_uid_1_61cd8342b6785.id = "td_uid_1_61cd8342b6785";
block_td_uid_1_61cd8342b6785.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"51","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutti","color_preset":"","border_top":"","class":"td_uid_1_61cd8342b6785_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_1_61cd8342b6785_rand","tdc_css_class_style":"td_uid_1_61cd8342b6785_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_1_61cd8342b6785.td_column_number = "3";
block_td_uid_1_61cd8342b6785.block_type = "td_block_mega_menu";
block_td_uid_1_61cd8342b6785.post_count = "5";
block_td_uid_1_61cd8342b6785.found_posts = "87";
block_td_uid_1_61cd8342b6785.header_color = "";
block_td_uid_1_61cd8342b6785.ajax_pagination_infinite_stop = "";
block_td_uid_1_61cd8342b6785.max_num_pages = "18";
tdBlocksArray.push(block_td_uid_1_61cd8342b6785);
</script><div id=td_uid_1_61cd8342b6785 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.francescalagatta.it/2021/02/27/non-mi-indagano-perche-sono-protetto-dalla-magistratura/" rel="bookmark" title="«Non mi indagano perché sono protetto dalla magistratura»"><img width="218" height="150" class="entry-thumb" src="http://www.francescalagatta.it/wp-content/uploads/2021/02/hooded-man-2580085_1920-218x150.jpg" srcset="http://www.francescalagatta.it/wp-content/uploads/2021/02/hooded-man-2580085_1920-218x150.jpg 218w, http://www.francescalagatta.it/wp-content/uploads/2021/02/hooded-man-2580085_1920-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="«Non mi indagano perché sono protetto dalla magistratura»"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.francescalagatta.it/2021/02/27/non-mi-indagano-perche-sono-protetto-dalla-magistratura/" rel="bookmark" title="«Non mi indagano perché sono protetto dalla magistratura»">«Non mi indagano perché sono protetto dalla magistratura»</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.francescalagatta.it/2018/08/05/calabria-la-magistratura-radical-chic-la-politica-i-gessi-di-cartone-e-linformazione-a-piacimento/" rel="bookmark" title="Calabria: la magistratura radical chic, la politica, i gessi di cartone e l&#8217;informazione a piacimento"><img width="218" height="150" class="entry-thumb" src="http://www.francescalagatta.it/wp-content/uploads/2018/08/merge_from_ofoct-1-218x150.jpg" srcset="http://www.francescalagatta.it/wp-content/uploads/2018/08/merge_from_ofoct-1-218x150.jpg 218w, http://www.francescalagatta.it/wp-content/uploads/2018/08/merge_from_ofoct-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Calabria: la magistratura radical chic, la politica, i gessi di cartone e l&#039;informazione a pagamento" title="Calabria: la magistratura radical chic, la politica, i gessi di cartone e l&#8217;informazione a piacimento"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.francescalagatta.it/2018/08/05/calabria-la-magistratura-radical-chic-la-politica-i-gessi-di-cartone-e-linformazione-a-piacimento/" rel="bookmark" title="Calabria: la magistratura radical chic, la politica, i gessi di cartone e l&#8217;informazione a piacimento">Calabria: la magistratura radical chic, la politica, i gessi di cartone&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.francescalagatta.it/2018/07/22/caro-sindaco-pratico-non-sono-una-leccapiedi-e-non-lo-saro-mai-rassegnati/" rel="bookmark" title="Caro sindaco Praticò, non sono una leccapiedi e non lo sarò mai: rassegnati"><img width="218" height="150" class="entry-thumb" src="http://www.francescalagatta.it/wp-content/uploads/2018/07/maxresdefault-2-1-218x150.jpg" srcset="http://www.francescalagatta.it/wp-content/uploads/2018/07/maxresdefault-2-1-218x150.jpg 218w, http://www.francescalagatta.it/wp-content/uploads/2018/07/maxresdefault-2-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Caro sindaco Praticò, non sono una leccapiedi e non lo sarò mai: rassegnati" title="Caro sindaco Praticò, non sono una leccapiedi e non lo sarò mai: rassegnati"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.francescalagatta.it/2018/07/22/caro-sindaco-pratico-non-sono-una-leccapiedi-e-non-lo-saro-mai-rassegnati/" rel="bookmark" title="Caro sindaco Praticò, non sono una leccapiedi e non lo sarò mai: rassegnati">Caro sindaco Praticò, non sono una leccapiedi e non lo sarò&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.francescalagatta.it/2018/07/01/corruzioni-e-illeciti-sulla-costa-tirrenica-perche-solo-amantea/" rel="bookmark" title="Corruzioni e illeciti sulla costa tirrenica: perché solo Amantea?"><img width="218" height="150" class="entry-thumb" src="http://www.francescalagatta.it/wp-content/uploads/2018/07/1415026236979.JPG-aste_truccate_ad_amantea__arrestato_assessore_-218x150.jpg" srcset="http://www.francescalagatta.it/wp-content/uploads/2018/07/1415026236979.JPG-aste_truccate_ad_amantea__arrestato_assessore_-218x150.jpg 218w, http://www.francescalagatta.it/wp-content/uploads/2018/07/1415026236979.JPG-aste_truccate_ad_amantea__arrestato_assessore_-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Corruzioni e illeciti sulla costa tirrenica: perché solo Amantea?" title="Corruzioni e illeciti sulla costa tirrenica: perché solo Amantea?"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.francescalagatta.it/2018/07/01/corruzioni-e-illeciti-sulla-costa-tirrenica-perche-solo-amantea/" rel="bookmark" title="Corruzioni e illeciti sulla costa tirrenica: perché solo Amantea?">Corruzioni e illeciti sulla costa tirrenica: perché solo Amantea?</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.francescalagatta.it/2018/04/16/calabria-guerra-terra-falsi-eroi-finte-vittime-ora-smettere-raccontarci-cazzate/" rel="bookmark" title="Calabria in guerra, terra di falsi eroi e finte vittime: è ora di smettere di raccontarci cazzate"><img width="218" height="150" class="entry-thumb" src="http://www.francescalagatta.it/wp-content/uploads/2018/04/toga_avvocato-krgG-U1101442320946mCI-1024x576@LaStampa.it_-218x150.jpg" srcset="http://www.francescalagatta.it/wp-content/uploads/2018/04/toga_avvocato-krgG-U1101442320946mCI-1024x576@LaStampa.it_-218x150.jpg 218w, http://www.francescalagatta.it/wp-content/uploads/2018/04/toga_avvocato-krgG-U1101442320946mCI-1024x576@LaStampa.it_-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Calabria in guerra, terra di falsi eroi e finte vittime: è ora di smettere di raccontarci cazzate" title="Calabria in guerra, terra di falsi eroi e finte vittime: è ora di smettere di raccontarci cazzate"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.francescalagatta.it/2018/04/16/calabria-guerra-terra-falsi-eroi-finte-vittime-ora-smettere-raccontarci-cazzate/" rel="bookmark" title="Calabria in guerra, terra di falsi eroi e finte vittime: è ora di smettere di raccontarci cazzate">Calabria in guerra, terra di falsi eroi e finte vittime: è&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_61cd8342b6785" data-td_block_id="td_uid_1_61cd8342b6785"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_61cd8342b6785" data-td_block_id="td_uid_1_61cd8342b6785"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-206"><a href="http://www.francescalagatta.it/servizi">Servizi</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_61cd8342db1c3_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_2_61cd8342db1c3" ><script>var block_td_uid_2_61cd8342db1c3 = new tdBlock();
block_td_uid_2_61cd8342db1c3.id = "td_uid_2_61cd8342db1c3";
block_td_uid_2_61cd8342db1c3.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"32","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutti","color_preset":"","border_top":"","class":"td_uid_2_61cd8342db1c3_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_2_61cd8342db1c3_rand","tdc_css_class_style":"td_uid_2_61cd8342db1c3_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_2_61cd8342db1c3.td_column_number = "3";
block_td_uid_2_61cd8342db1c3.block_type = "td_block_mega_menu";
block_td_uid_2_61cd8342db1c3.post_count = "5";
block_td_uid_2_61cd8342db1c3.found_posts = "33";
block_td_uid_2_61cd8342db1c3.header_color = "";
block_td_uid_2_61cd8342db1c3.ajax_pagination_infinite_stop = "";
block_td_uid_2_61cd8342db1c3.max_num_pages = "7";
tdBlocksArray.push(block_td_uid_2_61cd8342db1c3);
</script><div id=td_uid_2_61cd8342db1c3 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.francescalagatta.it/2021/08/24/diamante-ecco-come-sara-il-nuovo-peperoncino-festival/" rel="bookmark" title="Diamante, ecco come sarà il nuovo Peperoncino Festival"><img width="218" height="150" class="entry-thumb" src="http://www.francescalagatta.it/wp-content/uploads/2021/08/2018_gianni_pellegrino_3-218x150.jpg" srcset="http://www.francescalagatta.it/wp-content/uploads/2021/08/2018_gianni_pellegrino_3-218x150.jpg 218w, http://www.francescalagatta.it/wp-content/uploads/2021/08/2018_gianni_pellegrino_3-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Diamante, ecco come sarà il nuovo Peperoncino Festival"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.francescalagatta.it/2021/08/24/diamante-ecco-come-sara-il-nuovo-peperoncino-festival/" rel="bookmark" title="Diamante, ecco come sarà il nuovo Peperoncino Festival">Diamante, ecco come sarà il nuovo Peperoncino Festival</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.francescalagatta.it/2021/08/22/via-al-primo-contro-esodo-da-bollino-rosso/" rel="bookmark" title="Via al primo contro esodo da bollino rosso"><img width="218" height="150" class="entry-thumb" src="http://www.francescalagatta.it/wp-content/uploads/2018/07/Compagnia-218x150.jpg" srcset="http://www.francescalagatta.it/wp-content/uploads/2018/07/Compagnia-218x150.jpg 218w, http://www.francescalagatta.it/wp-content/uploads/2018/07/Compagnia-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Esodo estivo, bollino rosso dal pomeriggio: Anas raccomanda prudenza" title="Via al primo contro esodo da bollino rosso"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.francescalagatta.it/2021/08/22/via-al-primo-contro-esodo-da-bollino-rosso/" rel="bookmark" title="Via al primo contro esodo da bollino rosso">Via al primo contro esodo da bollino rosso</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.francescalagatta.it/2021/08/21/insultata-per-aver-rivelato-la-sua-omosessualita-sui-social/" rel="bookmark" title="Insultata per aver rivelato la sua omosessualità sui social"><img width="218" height="150" class="entry-thumb" src="http://www.francescalagatta.it/wp-content/uploads/2021/08/sara_vanni_2-218x150.jpg" srcset="http://www.francescalagatta.it/wp-content/uploads/2021/08/sara_vanni_2-218x150.jpg 218w, http://www.francescalagatta.it/wp-content/uploads/2021/08/sara_vanni_2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Insultata per aver rivelato la sua omosessualità sui social"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.francescalagatta.it/2021/08/21/insultata-per-aver-rivelato-la-sua-omosessualita-sui-social/" rel="bookmark" title="Insultata per aver rivelato la sua omosessualità sui social">Insultata per aver rivelato la sua omosessualità sui social</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.francescalagatta.it/2021/08/20/regina-dellestate-2021-diamante-accende-la-sfida/" rel="bookmark" title="Regina dell&#8217;estate 2021, Diamante accende la sfida"><img width="218" height="150" class="entry-thumb" src="http://www.francescalagatta.it/wp-content/uploads/2021/08/diamante_isola_cirella-218x150.jpg" srcset="http://www.francescalagatta.it/wp-content/uploads/2021/08/diamante_isola_cirella-218x150.jpg 218w, http://www.francescalagatta.it/wp-content/uploads/2021/08/diamante_isola_cirella-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Regina dell&#8217;estate 2021, Diamante accende la sfida"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.francescalagatta.it/2021/08/20/regina-dellestate-2021-diamante-accende-la-sfida/" rel="bookmark" title="Regina dell&#8217;estate 2021, Diamante accende la sfida">Regina dell&#8217;estate 2021, Diamante accende la sfida</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.francescalagatta.it/2021/08/19/impennata-di-contagi-nellalto-tirreno-cosentino/" rel="bookmark" title="Impennata di contagi nell&#8217;alto Tirreno cosentino"><img width="218" height="150" class="entry-thumb" src="http://www.francescalagatta.it/wp-content/uploads/2021/06/12a684bf2ee77011c5b325b1402a1ee3-218x150.jpg" srcset="http://www.francescalagatta.it/wp-content/uploads/2021/06/12a684bf2ee77011c5b325b1402a1ee3-218x150.jpg 218w, http://www.francescalagatta.it/wp-content/uploads/2021/06/12a684bf2ee77011c5b325b1402a1ee3-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Impennata di contagi nell&#8217;alto Tirreno cosentino"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.francescalagatta.it/2021/08/19/impennata-di-contagi-nellalto-tirreno-cosentino/" rel="bookmark" title="Impennata di contagi nell&#8217;alto Tirreno cosentino">Impennata di contagi nell&#8217;alto Tirreno cosentino</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_61cd8342db1c3" data-td_block_id="td_uid_2_61cd8342db1c3"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_61cd8342db1c3" data-td_block_id="td_uid_2_61cd8342db1c3"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-207"><a href="#">Rubriche</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-350"><a href="http://www.francescalagatta.it/contatti/">Contatti</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-19027"><a href="http://www.francescalagatta.it/sponsor/">Sponsor</a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://www.francescalagatta.it/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>			</div>
		</div>
	</div>

    <div class="td-banner-wrap-full td-banner-bg td-container-wrap ">
        <div class="td-container-header td-header-row td-header-header">
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="http://www.francescalagatta.it/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Vedi tutti gli articoli in Comunicati stampa" class="entry-crumb" href="http://www.francescalagatta.it/category/comunicati-stampa/">Comunicati stampa</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Ami, rinnovo delle cariche dell&#8217;associazione forense del distretto Catanzaro &#8211; Cosenza</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-33000" class="post-33000 post type-post status-publish format-standard has-post-thumbnail hentry category-comunicati-stampa tag-ami" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="http://www.francescalagatta.it/category/comunicati-stampa/">Comunicati stampa</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Ami, rinnovo delle cariche dell&#8217;associazione forense del distretto Catanzaro &#8211; Cosenza</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">Di</div> <a href="http://www.francescalagatta.it/author/francescalagatta/">Francesca Lagatta</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-12-27T15:08:18+00:00" >27 Dicembre 2021</time></span>                    <div class="td-post-comments"><a href="http://www.francescalagatta.it/2021/12/27/ami-rinnovo-delle-cariche-dellassociazione-forense-del-distretto-catanzaro-cosenza/#respond"><i class="td-icon-comments"></i>0</a></div>                                    </div>

            </header>

        </div>

        <div class="td-post-sharing td-post-sharing-top ">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.francescalagatta.it%2F2021%2F12%2F27%2Fami-rinnovo-delle-cariche-dellassociazione-forense-del-distretto-catanzaro-cosenza%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Condividi su Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Ami%2C+rinnovo+delle+cariche+dell%E2%80%99associazione+forense+del+distretto+Catanzaro+%E2%80%93+Cosenza&url=http%3A%2F%2Fwww.francescalagatta.it%2F2021%2F12%2F27%2Fami-rinnovo-delle-cariche-dellassociazione-forense-del-distretto-catanzaro-cosenza%2F&via=la+Lince"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Tweet su Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=http://www.francescalagatta.it/2021/12/27/ami-rinnovo-delle-cariche-dellassociazione-forense-del-distretto-catanzaro-cosenza/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://www.francescalagatta.it/2021/12/27/ami-rinnovo-delle-cariche-dellassociazione-forense-del-distretto-catanzaro-cosenza/&amp;media=http://www.francescalagatta.it/wp-content/uploads/2021/12/avvocato-M.-CORRIERE-_-presidente-AMI-Calabria.jpg&description=Ami%2C+rinnovo+delle+cariche+dell%E2%80%99associazione+forense+del+distretto+Catanzaro+%E2%80%93+Cosenza" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Ami%2C+rinnovo+delle+cariche+dell%E2%80%99associazione+forense+del+distretto+Catanzaro+%E2%80%93+Cosenza%20-%20http%3A%2F%2Fwww.francescalagatta.it%2F2021%2F12%2F27%2Fami-rinnovo-delle-cariche-dellassociazione-forense-del-distretto-catanzaro-cosenza%2F" ><i class="td-icon-whatsapp"></i></a>
	            </div></div>

        <div class="td-post-content">

        <div class="td-post-featured-image"><a href="http://www.francescalagatta.it/wp-content/uploads/2021/12/avvocato-M.-CORRIERE-_-presidente-AMI-Calabria.jpg" data-caption=""><img width="278" height="333" class="entry-thumb td-modal-image" src="http://www.francescalagatta.it/wp-content/uploads/2021/12/avvocato-M.-CORRIERE-_-presidente-AMI-Calabria.jpg" srcset="http://www.francescalagatta.it/wp-content/uploads/2021/12/avvocato-M.-CORRIERE-_-presidente-AMI-Calabria.jpg 278w, http://www.francescalagatta.it/wp-content/uploads/2021/12/avvocato-M.-CORRIERE-_-presidente-AMI-Calabria-250x300.jpg 250w" sizes="(max-width: 278px) 100vw, 278px" alt="" title="avvocato M. CORRIERE _ presidente AMI Calabria"/></a></div>
        <p>Si sono svolte le votazioni per il rinnovo delle cariche del direttivo distrettuale Catanzaro-Cosenza dell’associazione Avvocati Matrimonialisti Italiani ed è stato nominato il nuovo organigramma, composto da 5 avvocati: Margherita Corriere; Marianna Famà; Carla Stancati; Nicola Scavelli; Mafalda Manuela Carino.</p>
<p>Nell’occasione, è stata confermata la carica di presidente all’avvocato Margherita Corriere, mentre sono state elette segretaria e tesoriere del direttivo, rispettivamente l’avvocato Marianna Famà e l’avvocato Carla Stancati.</p>
<p>Le linee programmatiche per il nuovo anno, illustrate dalla presidente Margherita Corriere , in aderenza con le finalità dell’associazione forense (l’AMI si occupa della tutela dei diritti delle persone, dei minori e delle famiglie), prevedono soprattutto un’offerta di formazione qualificata gratuita per avvocati, psicologi e assistenti sociali: questo perché l’AMI ha da sempre come scopo primario delle sue attività la formazione professionale multidisciplinare, sia di base che di aggiornamento professionale.</p>
<p>“È fondamentale la creazione di un lavoro di equipe per un “linguaggio comune” tra le varie esperienze professionali &#8211; ha dichiarato l’avvocato Corriere -. Da sempre ci occupiamo con professionalità delle persone, dei minori e dei loro diritti fondamentali, cercando di dare un valido contributo alla formazione di quanti intendono tutelarli e, soprattutto, dei praticanti avvocati e dei giovani avvocati”.</p>
<p>Nell’AMI si attenzionano, in particolare, le problematiche della maternità e della paternità, dei diritti delle persone minorenni, della procreazione assistita, dei matrimoni misti, dell’istruzione scolastica, dei diritti delle persone diversamente abili, delle adozioni e delle problematiche relative alla terza età.</p>
<p>Anche nel 2022, l’AMI si occuperà di campagne contro il bullismo e la violenza di genere, offrendo ampia disponibilità alle agenzie educative per operare anche nelle scuole con corsi ad hoc per gli studenti: perché, per operare una sana prevenzione, è fondamentale l’educazione ad un’autentica parità tra i generi e alla cultura del rispetto e dell’attenzione verso l’altro.</p>
<p>Con l’occasione la presidente Corriere formula gli auguri per un anno 2022 foriero di serenità, salute e tanta gioia e spensieratezza per tutti i bambini, che hanno bisogno di essere circondati dall’affetto e dalle cure dei loro genitori, che devono rendersi sempre più consapevoli del ruolo importante che devono svolgere sinergicamente a tutela dei loro figli.</p>
        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="http://www.francescalagatta.it/tag/ami/">Ami</a></li></ul>            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">CONDIVIDI</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.francescalagatta.it%2F2021%2F12%2F27%2Fami-rinnovo-delle-cariche-dellassociazione-forense-del-distretto-catanzaro-cosenza%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Ami%2C+rinnovo+delle+cariche+dell%E2%80%99associazione+forense+del+distretto+Catanzaro+%E2%80%93+Cosenza&url=http%3A%2F%2Fwww.francescalagatta.it%2F2021%2F12%2F27%2Fami-rinnovo-delle-cariche-dellassociazione-forense-del-distretto-catanzaro-cosenza%2F&via=la+Lince"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=http://www.francescalagatta.it/2021/12/27/ami-rinnovo-delle-cariche-dellassociazione-forense-del-distretto-catanzaro-cosenza/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://www.francescalagatta.it/2021/12/27/ami-rinnovo-delle-cariche-dellassociazione-forense-del-distretto-catanzaro-cosenza/&amp;media=http://www.francescalagatta.it/wp-content/uploads/2021/12/avvocato-M.-CORRIERE-_-presidente-AMI-Calabria.jpg&description=Ami%2C+rinnovo+delle+cariche+dell%E2%80%99associazione+forense+del+distretto+Catanzaro+%E2%80%93+Cosenza" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Ami%2C+rinnovo+delle+cariche+dell%E2%80%99associazione+forense+del+distretto+Catanzaro+%E2%80%93+Cosenza%20-%20http%3A%2F%2Fwww.francescalagatta.it%2F2021%2F12%2F27%2Fami-rinnovo-delle-cariche-dellassociazione-forense-del-distretto-catanzaro-cosenza%2F" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://www.francescalagatta.it/2021/12/27/ami-rinnovo-delle-cariche-dellassociazione-forense-del-distretto-catanzaro-cosenza/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.francescalagatta.it/2021/12/27/ami-rinnovo-delle-cariche-dellassociazione-forense-del-distretto-catanzaro-cosenza/" data-text="Ami, rinnovo delle cariche dell&#8217;associazione forense del distretto Catanzaro &#8211; Cosenza" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Articolo precedente</span><a href="http://www.francescalagatta.it/2021/12/17/dialogos-premiati-gli-studenti/">Diàlogos, premiati gli studenti</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Articolo successivo</span><a href="http://www.francescalagatta.it/2021/12/29/nuova-opportunita-di-sostegno-economico-agli-investimenti-delle-aziende-agricole-con-il-gal-valle-del-crati/">Nuova opportunità di sostegno economico agli investimenti delle aziende agricole con il Gal Valle del Crati</a></div></div></div>            <div class="author-box-wrap"><a href="http://www.francescalagatta.it/author/francescalagatta/"><img alt='' src='http://2.gravatar.com/avatar/e713301618d685f4ea08f6445f7e48be?s=96&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/e713301618d685f4ea08f6445f7e48be?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="http://www.francescalagatta.it/author/francescalagatta/">Francesca Lagatta</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Francesca Lagatta"></span><meta itemprop="datePublished" content="2021-12-27T15:08:18+00:00"><meta itemprop="dateModified" content="2021-12-27T15:08:18+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.francescalagatta.it/2021/12/27/ami-rinnovo-delle-cariche-dellassociazione-forense-del-distretto-catanzaro-cosenza/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.francescalagatta.it/wp-content/uploads/2018/02/272x90.png"></span><meta itemprop="name" content="la Lince"></span><meta itemprop="headline " content="Ami, rinnovo delle cariche dell&#039;associazione forense del distretto Catanzaro - Cosenza"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.francescalagatta.it/wp-content/uploads/2021/12/avvocato-M.-CORRIERE-_-presidente-AMI-Calabria.jpg"><meta itemprop="width" content="278"><meta itemprop="height" content="333"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_5_61cd83432f969_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_5_61cd83432f969" ><script>var block_td_uid_5_61cd83432f969 = new tdBlock();
block_td_uid_5_61cd83432f969.id = "td_uid_5_61cd83432f969";
block_td_uid_5_61cd83432f969.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Tutti","color_preset":"","border_top":"","class":"td_uid_5_61cd83432f969_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_5_61cd83432f969_rand","tdc_css_class_style":"td_uid_5_61cd83432f969_rand_style","live_filter":"cur_post_same_categories","live_filter_cur_post_id":33000,"live_filter_cur_post_author":"3","block_template_id":""}';
block_td_uid_5_61cd83432f969.td_column_number = "3";
block_td_uid_5_61cd83432f969.block_type = "td_block_related_posts";
block_td_uid_5_61cd83432f969.post_count = "3";
block_td_uid_5_61cd83432f969.found_posts = "1422";
block_td_uid_5_61cd83432f969.header_color = "";
block_td_uid_5_61cd83432f969.ajax_pagination_infinite_stop = "";
block_td_uid_5_61cd83432f969.max_num_pages = "474";
tdBlocksArray.push(block_td_uid_5_61cd83432f969);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_6_61cd83433a575" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_5_61cd83432f969" href="#">ARTICOLI CORRELATI</a><a id="td_uid_7_61cd83433a5b4" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_5_61cd83432f969" href="#">ALTRO DALL'AUTORE</a></h4><div id=td_uid_5_61cd83432f969 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.francescalagatta.it/2021/12/29/nuova-opportunita-di-sostegno-economico-agli-investimenti-delle-aziende-agricole-con-il-gal-valle-del-crati/" rel="bookmark" title="Nuova opportunità di sostegno economico agli investimenti delle aziende agricole con il Gal Valle del Crati"><img width="218" height="150" class="entry-thumb" src="http://www.francescalagatta.it/wp-content/uploads/2021/12/foto-1-panorama-218x150.jpg" srcset="http://www.francescalagatta.it/wp-content/uploads/2021/12/foto-1-panorama-218x150.jpg 218w, http://www.francescalagatta.it/wp-content/uploads/2021/12/foto-1-panorama-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Nuova opportunità di sostegno economico agli investimenti delle aziende agricole con il Gal Valle del Crati"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.francescalagatta.it/2021/12/29/nuova-opportunita-di-sostegno-economico-agli-investimenti-delle-aziende-agricole-con-il-gal-valle-del-crati/" rel="bookmark" title="Nuova opportunità di sostegno economico agli investimenti delle aziende agricole con il Gal Valle del Crati">Nuova opportunità di sostegno economico agli investimenti delle aziende agricole con il Gal Valle del Crati</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.francescalagatta.it/2021/12/17/dialogos-premiati-gli-studenti/" rel="bookmark" title="Diàlogos, premiati gli studenti"><img width="218" height="150" class="entry-thumb" src="http://www.francescalagatta.it/wp-content/uploads/2021/12/Primo-classificato-Diàlogos-218x150.jpg" srcset="http://www.francescalagatta.it/wp-content/uploads/2021/12/Primo-classificato-Diàlogos-218x150.jpg 218w, http://www.francescalagatta.it/wp-content/uploads/2021/12/Primo-classificato-Diàlogos-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Diàlogos, premiati gli studenti"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.francescalagatta.it/2021/12/17/dialogos-premiati-gli-studenti/" rel="bookmark" title="Diàlogos, premiati gli studenti">Diàlogos, premiati gli studenti</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.francescalagatta.it/2021/12/11/kollettivo-kontrora-alle-finali-di-tuttoteatro-com/" rel="bookmark" title="Kollettivo Kontrora alle finali di Tuttoteatro.com"><img width="218" height="150" class="entry-thumb" src="http://www.francescalagatta.it/wp-content/uploads/2021/12/Kollettivo-Kontrora-218x150.jpg" srcset="http://www.francescalagatta.it/wp-content/uploads/2021/12/Kollettivo-Kontrora-218x150.jpg 218w, http://www.francescalagatta.it/wp-content/uploads/2021/12/Kollettivo-Kontrora-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Kollettivo Kontrora alle finali di Tuttoteatro.com"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.francescalagatta.it/2021/12/11/kollettivo-kontrora-alle-finali-di-tuttoteatro-com/" rel="bookmark" title="Kollettivo Kontrora alle finali di Tuttoteatro.com">Kollettivo Kontrora alle finali di Tuttoteatro.com</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_61cd83432f969" data-td_block_id="td_uid_5_61cd83432f969"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_61cd83432f969" data-td_block_id="td_uid_5_61cd83432f969"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">LASCIA UN COMMENTO <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2021/12/27/ami-rinnovo-delle-cariche-dellassociazione-forense-del-distretto-catanzaro-cosenza/#respond" style="display:none;">Cancella la risposta</a></small></h3>			<form action="http://www.francescalagatta.it/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Commento:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Please enter your comment!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Nome:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Please enter your name here</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="Email:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">You have entered an incorrect email address!</div>
			            <div class="td-warning-email">Please enter your email address here</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Sito Web:" type="text" value="" size="30" />
                     </div>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Pubblica Commento" /> <input type='hidden' name='comment_post_ID' value='33000' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	    </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <div class="td_block_wrap td_block_7 td_block_widget td_uid_8_61cd83436c9d2_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_8_61cd83436c9d2" ><script>var block_td_uid_8_61cd83436c9d2 = new tdBlock();
block_td_uid_8_61cd83436c9d2.id = "td_uid_8_61cd83436c9d2";
block_td_uid_8_61cd83436c9d2.atts = '{"limit":"8","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"ULTIME NEWS","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"load_more","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_8_61cd83436c9d2_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_8_61cd83436c9d2_rand","tdc_css_class_style":"td_uid_8_61cd83436c9d2_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_8_61cd83436c9d2.td_column_number = "1";
block_td_uid_8_61cd83436c9d2.block_type = "td_block_7";
block_td_uid_8_61cd83436c9d2.post_count = "8";
block_td_uid_8_61cd83436c9d2.found_posts = "4724";
block_td_uid_8_61cd83436c9d2.header_color = "#";
block_td_uid_8_61cd83436c9d2.ajax_pagination_infinite_stop = "";
block_td_uid_8_61cd83436c9d2.max_num_pages = "591";
tdBlocksArray.push(block_td_uid_8_61cd83436c9d2);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">ULTIME NEWS</span></h4></div><div id=td_uid_8_61cd83436c9d2 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.francescalagatta.it/2021/12/29/nuova-opportunita-di-sostegno-economico-agli-investimenti-delle-aziende-agricole-con-il-gal-valle-del-crati/" rel="bookmark" title="Nuova opportunità di sostegno economico agli investimenti delle aziende agricole con il Gal Valle del Crati"><img width="100" height="70" class="entry-thumb" src="http://www.francescalagatta.it/wp-content/uploads/2021/12/foto-1-panorama-100x70.jpg" srcset="http://www.francescalagatta.it/wp-content/uploads/2021/12/foto-1-panorama-100x70.jpg 100w, http://www.francescalagatta.it/wp-content/uploads/2021/12/foto-1-panorama-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Nuova opportunità di sostegno economico agli investimenti delle aziende agricole con il Gal Valle del Crati"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.francescalagatta.it/2021/12/29/nuova-opportunita-di-sostegno-economico-agli-investimenti-delle-aziende-agricole-con-il-gal-valle-del-crati/" rel="bookmark" title="Nuova opportunità di sostegno economico agli investimenti delle aziende agricole con il Gal Valle del Crati">Nuova opportunità di sostegno economico agli investimenti delle aziende agricole con...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-12-29T12:39:07+00:00" >29 Dicembre 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.francescalagatta.it/2021/12/27/ami-rinnovo-delle-cariche-dellassociazione-forense-del-distretto-catanzaro-cosenza/" rel="bookmark" title="Ami, rinnovo delle cariche dell&#8217;associazione forense del distretto Catanzaro &#8211; Cosenza"><img width="100" height="70" class="entry-thumb" src="http://www.francescalagatta.it/wp-content/uploads/2021/12/avvocato-M.-CORRIERE-_-presidente-AMI-Calabria-100x70.jpg" srcset="http://www.francescalagatta.it/wp-content/uploads/2021/12/avvocato-M.-CORRIERE-_-presidente-AMI-Calabria-100x70.jpg 100w, http://www.francescalagatta.it/wp-content/uploads/2021/12/avvocato-M.-CORRIERE-_-presidente-AMI-Calabria-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Ami, rinnovo delle cariche dell&#8217;associazione forense del distretto Catanzaro &#8211; Cosenza"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.francescalagatta.it/2021/12/27/ami-rinnovo-delle-cariche-dellassociazione-forense-del-distretto-catanzaro-cosenza/" rel="bookmark" title="Ami, rinnovo delle cariche dell&#8217;associazione forense del distretto Catanzaro &#8211; Cosenza">Ami, rinnovo delle cariche dell&#8217;associazione forense del distretto Catanzaro &#8211; Cosenza</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-12-27T15:08:18+00:00" >27 Dicembre 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.francescalagatta.it/2021/12/17/dialogos-premiati-gli-studenti/" rel="bookmark" title="Diàlogos, premiati gli studenti"><img width="100" height="70" class="entry-thumb" src="http://www.francescalagatta.it/wp-content/uploads/2021/12/Primo-classificato-Diàlogos-100x70.jpg" srcset="http://www.francescalagatta.it/wp-content/uploads/2021/12/Primo-classificato-Diàlogos-100x70.jpg 100w, http://www.francescalagatta.it/wp-content/uploads/2021/12/Primo-classificato-Diàlogos-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Diàlogos, premiati gli studenti"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.francescalagatta.it/2021/12/17/dialogos-premiati-gli-studenti/" rel="bookmark" title="Diàlogos, premiati gli studenti">Diàlogos, premiati gli studenti</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-12-17T14:10:23+00:00" >17 Dicembre 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.francescalagatta.it/2021/12/13/confluenze-presenta-cercando-beethoven-primo-romanzo-del-giornalista-saverio-simonelli/" rel="bookmark" title="Confluenze presenta “Cercando Beethoven”, primo romanzo del giornalista Saverio Simonelli"><img width="100" height="70" class="entry-thumb" src="http://www.francescalagatta.it/wp-content/uploads/2021/12/copertina-libro-_-Cercando-Beethoven-100x70.jpg" srcset="http://www.francescalagatta.it/wp-content/uploads/2021/12/copertina-libro-_-Cercando-Beethoven-100x70.jpg 100w, http://www.francescalagatta.it/wp-content/uploads/2021/12/copertina-libro-_-Cercando-Beethoven-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Confluenze presenta “Cercando Beethoven”, primo romanzo del giornalista Saverio Simonelli"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.francescalagatta.it/2021/12/13/confluenze-presenta-cercando-beethoven-primo-romanzo-del-giornalista-saverio-simonelli/" rel="bookmark" title="Confluenze presenta “Cercando Beethoven”, primo romanzo del giornalista Saverio Simonelli">Confluenze presenta “Cercando Beethoven”, primo romanzo del giornalista Saverio Simonelli</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-12-13T16:09:44+00:00" >13 Dicembre 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.francescalagatta.it/2021/12/11/kollettivo-kontrora-alle-finali-di-tuttoteatro-com/" rel="bookmark" title="Kollettivo Kontrora alle finali di Tuttoteatro.com"><img width="100" height="70" class="entry-thumb" src="http://www.francescalagatta.it/wp-content/uploads/2021/12/Kollettivo-Kontrora-100x70.jpg" srcset="http://www.francescalagatta.it/wp-content/uploads/2021/12/Kollettivo-Kontrora-100x70.jpg 100w, http://www.francescalagatta.it/wp-content/uploads/2021/12/Kollettivo-Kontrora-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Kollettivo Kontrora alle finali di Tuttoteatro.com"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.francescalagatta.it/2021/12/11/kollettivo-kontrora-alle-finali-di-tuttoteatro-com/" rel="bookmark" title="Kollettivo Kontrora alle finali di Tuttoteatro.com">Kollettivo Kontrora alle finali di Tuttoteatro.com</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-12-11T12:24:28+00:00" >11 Dicembre 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.francescalagatta.it/2021/12/08/metti-la-cultura-a-cena-ali-sul-mediterraneo-riparte-con-la-cena-dautore-2/" rel="bookmark" title="Metti la cultura a cena, Ali sul Mediterraneo riparte con la Cena d’Autore"><img width="100" height="70" class="entry-thumb" src="http://www.francescalagatta.it/wp-content/uploads/2021/12/i-premiati-e-gli-organizzatori-100x70.jpeg" srcset="http://www.francescalagatta.it/wp-content/uploads/2021/12/i-premiati-e-gli-organizzatori-100x70.jpeg 100w, http://www.francescalagatta.it/wp-content/uploads/2021/12/i-premiati-e-gli-organizzatori-218x150.jpeg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Metti la cultura a cena, Ali sul Mediterraneo riparte con la Cena d’Autore"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.francescalagatta.it/2021/12/08/metti-la-cultura-a-cena-ali-sul-mediterraneo-riparte-con-la-cena-dautore-2/" rel="bookmark" title="Metti la cultura a cena, Ali sul Mediterraneo riparte con la Cena d’Autore">Metti la cultura a cena, Ali sul Mediterraneo riparte con la...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-12-08T16:17:54+00:00" >8 Dicembre 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.francescalagatta.it/2021/12/06/32778/" rel="bookmark" title="Las Mariposas, sinergia internazionale rinnovata tra associazioni Miss Chef e Libere donne"><img width="100" height="70" class="entry-thumb" src="http://www.francescalagatta.it/wp-content/uploads/2021/12/villirillopetruzzellipremiolasmariposasn.2-100x70.jpg" srcset="http://www.francescalagatta.it/wp-content/uploads/2021/12/villirillopetruzzellipremiolasmariposasn.2-100x70.jpg 100w, http://www.francescalagatta.it/wp-content/uploads/2021/12/villirillopetruzzellipremiolasmariposasn.2-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Las Mariposas, sinergia internazionale rinnovata tra associazioni Miss Chef e Libere donne"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.francescalagatta.it/2021/12/06/32778/" rel="bookmark" title="Las Mariposas, sinergia internazionale rinnovata tra associazioni Miss Chef e Libere donne">Las Mariposas, sinergia internazionale rinnovata tra associazioni Miss Chef e Libere...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-12-06T13:00:11+00:00" >6 Dicembre 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.francescalagatta.it/2021/12/02/accoglienza-e-integrazione-evento-tu-che-ne-sai-storia-di-inclusione-sociale/" rel="bookmark" title="Accoglienza e integrazione, evento &#8220;Tu che ne sai? Storia di inclusione sociale&#8221;"><img width="100" height="70" class="entry-thumb" src="http://www.francescalagatta.it/wp-content/uploads/2021/12/CS-TU-CHE-NE-SAI-STORIE-DI-INCLUSIONE-SOCIALE-100x70.jpeg" srcset="http://www.francescalagatta.it/wp-content/uploads/2021/12/CS-TU-CHE-NE-SAI-STORIE-DI-INCLUSIONE-SOCIALE-100x70.jpeg 100w, http://www.francescalagatta.it/wp-content/uploads/2021/12/CS-TU-CHE-NE-SAI-STORIE-DI-INCLUSIONE-SOCIALE-218x150.jpeg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Accoglienza e integrazione, evento &#8220;Tu che ne sai? Storia di inclusione sociale&#8221;"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.francescalagatta.it/2021/12/02/accoglienza-e-integrazione-evento-tu-che-ne-sai-storia-di-inclusione-sociale/" rel="bookmark" title="Accoglienza e integrazione, evento &#8220;Tu che ne sai? Storia di inclusione sociale&#8221;">Accoglienza e integrazione, evento &#8220;Tu che ne sai? Storia di inclusione...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-12-02T10:32:22+00:00" >2 Dicembre 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-load-more-wrap"><a href="#" class="td_ajax_load_more td_ajax_load_more_js" id="next-page-td_uid_8_61cd83436c9d2" data-td_block_id="td_uid_8_61cd83436c9d2">Carica altri<i class="td-icon-font td-icon-menu-down"></i></a></div></div> <!-- ./block -->                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper td-container-wrap td-footer-template-2 ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
			    		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td-footer-info"><div class="footer-logo-wrap"><a href="http://www.francescalagatta.it/"><img class="td-retina-data" src="http://www.francescalagatta.it/wp-content/uploads/2018/06/160x56.png" data-retina="http://www.francescalagatta.it/wp-content/uploads/2018/06/320x112-300x105.png" alt="logo la lince, la penna nella piaga" title="logo la lince, la penna nella piaga" width="160" /></a></div><div class="footer-text-wrap">Francesca Lagatta, classe 1985, è una giornalista di cronaca e di inchiesta per il web e la carta stampata. Scrive e collabora con la stampa nazionale ed internazionale, tra cui quella statunitense e canadese. Dal giugno del 2017 dirige la testata giornalistica La Lince.</div><div class="footer-social-wrap td-social-style-2">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/LaLinceFamNews" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UC6uvzzHeH9xrntsRb-d_stg" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div></div>                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_uid_10_61cd83437f756_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_10_61cd83437f756" ><script>var block_td_uid_10_61cd83437f756 = new tdBlock();
block_td_uid_10_61cd83437f756.id = "td_uid_10_61cd83437f756";
block_td_uid_10_61cd83437f756.atts = '{"limit":3,"sort":"popular","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"ARTICOLI POPOLARI","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"Tutti","color_preset":"","border_top":"","class":"td_uid_10_61cd83437f756_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_10_61cd83437f756_rand","tdc_css_class_style":"td_uid_10_61cd83437f756_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_10_61cd83437f756.td_column_number = "1";
block_td_uid_10_61cd83437f756.block_type = "td_block_7";
block_td_uid_10_61cd83437f756.post_count = "3";
block_td_uid_10_61cd83437f756.found_posts = "4724";
block_td_uid_10_61cd83437f756.header_color = "";
block_td_uid_10_61cd83437f756.ajax_pagination_infinite_stop = "";
block_td_uid_10_61cd83437f756.max_num_pages = "1575";
tdBlocksArray.push(block_td_uid_10_61cd83437f756);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">ARTICOLI POPOLARI</span></h4></div><div id=td_uid_10_61cd83437f756 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.francescalagatta.it/2018/07/15/ecco-chi-sono-le-vittime-del-tragico-schianto-sulla-a1-tornavano-in-calabria-per-le-vacanze/" rel="bookmark" title="Ecco chi sono le vittime del tragico schianto sulla A1: tornavano in Calabria per le vacanze"><img width="100" height="70" class="entry-thumb" src="http://www.francescalagatta.it/wp-content/uploads/2018/07/merge_from_ofoct-100x70.jpg" srcset="http://www.francescalagatta.it/wp-content/uploads/2018/07/merge_from_ofoct-100x70.jpg 100w, http://www.francescalagatta.it/wp-content/uploads/2018/07/merge_from_ofoct-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Ecco chi sono le vittime del tragico schianto sulla A1: tornavano in Calabria per le vacanze" title="Ecco chi sono le vittime del tragico schianto sulla A1: tornavano in Calabria per le vacanze"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.francescalagatta.it/2018/07/15/ecco-chi-sono-le-vittime-del-tragico-schianto-sulla-a1-tornavano-in-calabria-per-le-vacanze/" rel="bookmark" title="Ecco chi sono le vittime del tragico schianto sulla A1: tornavano in Calabria per le vacanze">Ecco chi sono le vittime del tragico schianto sulla A1: tornavano...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-07-15T20:20:51+00:00" >15 Luglio 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.francescalagatta.it/2018/07/04/il-concorso-dellospedale-pugliese-ciaccio-e-truccato-domande-in-chat-il-giorno-prima-ecco-le-prove/" rel="bookmark" title="«Il concorso dell&#8217;ospedale Pugliese Ciaccio è truccato, domande in chat il giorno prima: ecco le prove»"><img width="100" height="70" class="entry-thumb" src="http://www.francescalagatta.it/wp-content/uploads/2018/07/36640243_1851904658165546_3941613803912822784_n-100x70.jpg" alt="Il concorso dell&#039;ospedale Pugliese Ciaccio è truccato, domande in chat il giorno prima: ecco le prove»" title="«Il concorso dell&#8217;ospedale Pugliese Ciaccio è truccato, domande in chat il giorno prima: ecco le prove»"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.francescalagatta.it/2018/07/04/il-concorso-dellospedale-pugliese-ciaccio-e-truccato-domande-in-chat-il-giorno-prima-ecco-le-prove/" rel="bookmark" title="«Il concorso dell&#8217;ospedale Pugliese Ciaccio è truccato, domande in chat il giorno prima: ecco le prove»">«Il concorso dell&#8217;ospedale Pugliese Ciaccio è truccato, domande in chat il...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-07-04T11:27:26+00:00" >4 Luglio 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.francescalagatta.it/2018/07/29/tragedia-a-palazzo-grazioli-enrico-de-mattia-militare-24enne-di-angri-si-toglie-la-vita/" rel="bookmark" title="Tragedia a Palazzo Grazioli: Enrico De Mattia, militare 24enne di Angri, si toglie la vita"><img width="100" height="70" class="entry-thumb" src="http://www.francescalagatta.it/wp-content/uploads/2018/07/20638211_10213481108732365_418146323022037704_n-100x70.jpg" srcset="http://www.francescalagatta.it/wp-content/uploads/2018/07/20638211_10213481108732365_418146323022037704_n-100x70.jpg 100w, http://www.francescalagatta.it/wp-content/uploads/2018/07/20638211_10213481108732365_418146323022037704_n-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Tragedia a Palazzo Grazioli: Enrico De Mattia, militare 24enne di Angri, si toglie la vita" title="Tragedia a Palazzo Grazioli: Enrico De Mattia, militare 24enne di Angri, si toglie la vita"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.francescalagatta.it/2018/07/29/tragedia-a-palazzo-grazioli-enrico-de-mattia-militare-24enne-di-angri-si-toglie-la-vita/" rel="bookmark" title="Tragedia a Palazzo Grazioli: Enrico De Mattia, militare 24enne di Angri, si toglie la vita">Tragedia a Palazzo Grazioli: Enrico De Mattia, militare 24enne di Angri,...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-07-29T15:46:45+00:00" >29 Luglio 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_popular_categories td_uid_11_61cd8343874a5_rand widget widget_categories td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_11_61cd8343874a5" ><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">CATEGORIE POPOLARI</span></h4></div><ul class="td-pb-padding-side"><li><a href="http://www.francescalagatta.it/category/ultime-notizie/">ULTIME NOTIZIE<span class="td-cat-no">1955</span></a></li><li><a href="http://www.francescalagatta.it/category/comunicati-stampa/">Comunicati stampa<span class="td-cat-no">1423</span></a></li><li><a href="http://www.francescalagatta.it/category/ansacalabria/">ANSA CALABRIA<span class="td-cat-no">325</span></a></li><li><a href="http://www.francescalagatta.it/category/attualita/">Attualità<span class="td-cat-no">225</span></a></li><li><a href="http://www.francescalagatta.it/category/dall_italia_e_dal_mondo/">Dall'Italia e dal Mondo<span class="td-cat-no">201</span></a></li><li><a href="http://www.francescalagatta.it/category/senza-categoria/">Senza categoria<span class="td-cat-no">126</span></a></li><li><a href="http://www.francescalagatta.it/category/eventiinprogramma/">Eventi in programma<span class="td-cat-no">95</span></a></li><li><a href="http://www.francescalagatta.it/category/il-ruggito-della-lince/">Il ruggito della lince<span class="td-cat-no">87</span></a></li><li><a href="http://www.francescalagatta.it/category/lettere_alla_redazione/">Lettere alla Redazione<span class="td-cat-no">67</span></a></li></ul></div> <!-- ./block -->                            </div>
        </div>
    </div>
</div>


<!-- Sub Footer -->
    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                        <div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu" class="td-subfooter-menu"><li id="menu-item-19059" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-19059"><a href="http://www.francescalagatta.it/contatti/">Contatti</a></li>
<li id="menu-item-19069" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-19069"><a href="http://www.francescalagatta.it/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-19060" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-19060"><a href="http://www.francescalagatta.it/sponsor/">Sponsor</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
					La Lince - Reg. Trib di Paola 08 giugno 2017 - n. cronol. 537/2017 - <br/>RG n. 236/2017. Direttore responsabile: Francesca Lagatta. Editore: Famnews & com.<br/>
				
                    &copy; Developed by <a href="https://www.innovapp.it">innov<b style="color: darkorange">APP</b></a>                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->

<!--googleoff: all--><div id="cookie-law-info-bar" data-nosnippet="true"><h5 class="cli_messagebar_head">Informativa</h5><span><div class="cli-bar-container cli-style-v2"><div class="cli-bar-message">Utilizziamo i cookie sul nostro sito Web per offrirti l'esperienza più pertinente ricordando le tue preferenze e ripetendo le visite. Facendo clic su "Accetta", acconsenti all'uso di TUTTI i cookie.</div><div class="cli-bar-btn_container"><a role='button' tabindex='0' class="cli_settings_button" style="margin:0px 10px 0px 5px;" >Cookie settings</a><a role='button' tabindex='0' data-cli_action="accept" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" style="display:inline-block; ">ACCEPT</a></div></div></span></div><div id="cookie-law-info-again" style="display:none;" data-nosnippet="true"><span id="cookie_hdr_showagain">Manage consent</span></div><div class="cli-modal" data-nosnippet="true" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true">
  <div class="cli-modal-dialog" role="document">
	<div class="cli-modal-content cli-bar-popup">
	  	<button type="button" class="cli-modal-close" id="cliModalClose">
			<svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg>
			<span class="wt-cli-sr-only">Chiudi</span>
	  	</button>
	  	<div class="cli-modal-body">
			<div class="cli-container-fluid cli-tab-container">
	<div class="cli-row">
		<div class="cli-col-12 cli-align-items-stretch cli-px-0">
			<div class="cli-privacy-overview">
				<h4>Privacy Overview</h4>				<div class="cli-privacy-content">
					<div class="cli-privacy-content-text">This website uses cookies to improve your experience while you navigate through the website. Out of these, the cookies that are categorized as necessary are stored on your browser as they are essential for the working of basic functionalities of the website. We also use third-party cookies that help us analyze and understand how you use this website. These cookies will be stored in your browser only with your consent. You also have the option to opt-out of these cookies. But opting out of some of these cookies may affect your browsing experience.</div>
				</div>
				<a class="cli-privacy-readmore"  aria-label="Mostra altro" tabindex="0" role="button" data-readmore-text="Mostra altro" data-readless-text="Mostra meno"></a>			</div>
		</div>
		<div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container">
												<div class="cli-tab-section">
						<div class="cli-tab-header">
							<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab">
								Necessary							</a>
							<div class="wt-cli-necessary-checkbox">
                        <input type="checkbox" class="cli-user-preference-checkbox"  id="wt-cli-checkbox-necessary" data-id="checkbox-necessary" checked="checked"  />
                        <label class="form-check-label" for="wt-cli-checkbox-necessary">Necessary</label>
                    </div>
                    <span class="cli-necessary-caption">Sempre abilitato</span> 						</div>
						<div class="cli-tab-content">
							<div class="cli-tab-pane cli-fade" data-id="necessary">
								<p>Necessary cookies are absolutely essential for the website to function properly. These cookies ensure basic functionalities and security features of the website, anonymously.
<table class="cookielawinfo-row-cat-table cookielawinfo-winter"><thead><tr><th class="cookielawinfo-column-1">Cookie</th><th class="cookielawinfo-column-3">Durata</th><th class="cookielawinfo-column-4">Descrizione</th></tr></thead><tbody><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">cookielawinfo-checbox-analytics</td><td class="cookielawinfo-column-3">11 months</td><td class="cookielawinfo-column-4">This cookie is set by GDPR Cookie Consent plugin. The cookie is used to store the user consent for the cookies in the category "Analytics".</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">cookielawinfo-checbox-functional</td><td class="cookielawinfo-column-3">11 months</td><td class="cookielawinfo-column-4">The cookie is set by GDPR cookie consent to record the user consent for the cookies in the category "Functional".</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">cookielawinfo-checbox-others</td><td class="cookielawinfo-column-3">11 months</td><td class="cookielawinfo-column-4">This cookie is set by GDPR Cookie Consent plugin. The cookie is used to store the user consent for the cookies in the category "Other.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">cookielawinfo-checkbox-necessary</td><td class="cookielawinfo-column-3">11 months</td><td class="cookielawinfo-column-4">This cookie is set by GDPR Cookie Consent plugin. The cookies is used to store the user consent for the cookies in the category "Necessary".</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">cookielawinfo-checkbox-performance</td><td class="cookielawinfo-column-3">11 months</td><td class="cookielawinfo-column-4">This cookie is set by GDPR Cookie Consent plugin. The cookie is used to store the user consent for the cookies in the category "Performance".</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">viewed_cookie_policy</td><td class="cookielawinfo-column-3">11 months</td><td class="cookielawinfo-column-4">The cookie is set by the GDPR Cookie Consent plugin and is used to store whether or not user has consented to the use of cookies. It does not store any personal data.</td></tr></tbody></table></p>
							</div>
						</div>
					</div>
																	<div class="cli-tab-section">
						<div class="cli-tab-header">
							<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="functional" data-toggle="cli-toggle-tab">
								Functional							</a>
							<div class="cli-switch">
                        <input type="checkbox" id="wt-cli-checkbox-functional" class="cli-user-preference-checkbox"  data-id="checkbox-functional"  />
                        <label for="wt-cli-checkbox-functional" class="cli-slider" data-cli-enable="Abilitato" data-cli-disable="Disabilitato"><span class="wt-cli-sr-only">Functional</span></label>
                    </div>						</div>
						<div class="cli-tab-content">
							<div class="cli-tab-pane cli-fade" data-id="functional">
								<p>Functional cookies help to perform certain functionalities like sharing the content of the website on social media platforms, collect feedbacks, and other third-party features.
</p>
							</div>
						</div>
					</div>
																	<div class="cli-tab-section">
						<div class="cli-tab-header">
							<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="performance" data-toggle="cli-toggle-tab">
								Performance							</a>
							<div class="cli-switch">
                        <input type="checkbox" id="wt-cli-checkbox-performance" class="cli-user-preference-checkbox"  data-id="checkbox-performance"  />
                        <label for="wt-cli-checkbox-performance" class="cli-slider" data-cli-enable="Abilitato" data-cli-disable="Disabilitato"><span class="wt-cli-sr-only">Performance</span></label>
                    </div>						</div>
						<div class="cli-tab-content">
							<div class="cli-tab-pane cli-fade" data-id="performance">
								<p>Performance cookies are used to understand and analyze the key performance indexes of the website which helps in delivering a better user experience for the visitors.
</p>
							</div>
						</div>
					</div>
																	<div class="cli-tab-section">
						<div class="cli-tab-header">
							<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="analytics" data-toggle="cli-toggle-tab">
								Analytics							</a>
							<div class="cli-switch">
                        <input type="checkbox" id="wt-cli-checkbox-analytics" class="cli-user-preference-checkbox"  data-id="checkbox-analytics"  />
                        <label for="wt-cli-checkbox-analytics" class="cli-slider" data-cli-enable="Abilitato" data-cli-disable="Disabilitato"><span class="wt-cli-sr-only">Analytics</span></label>
                    </div>						</div>
						<div class="cli-tab-content">
							<div class="cli-tab-pane cli-fade" data-id="analytics">
								<p>Analytical cookies are used to understand how visitors interact with the website. These cookies help provide information on metrics the number of visitors, bounce rate, traffic source, etc.
</p>
							</div>
						</div>
					</div>
																	<div class="cli-tab-section">
						<div class="cli-tab-header">
							<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="advertisement" data-toggle="cli-toggle-tab">
								Advertisement							</a>
							<div class="cli-switch">
                        <input type="checkbox" id="wt-cli-checkbox-advertisement" class="cli-user-preference-checkbox"  data-id="checkbox-advertisement"  />
                        <label for="wt-cli-checkbox-advertisement" class="cli-slider" data-cli-enable="Abilitato" data-cli-disable="Disabilitato"><span class="wt-cli-sr-only">Advertisement</span></label>
                    </div>						</div>
						<div class="cli-tab-content">
							<div class="cli-tab-pane cli-fade" data-id="advertisement">
								<p>Advertisement cookies are used to provide visitors with relevant ads and marketing campaigns. These cookies track visitors across websites and collect information to provide customized ads.
</p>
							</div>
						</div>
					</div>
																	<div class="cli-tab-section">
						<div class="cli-tab-header">
							<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="others" data-toggle="cli-toggle-tab">
								Others							</a>
							<div class="cli-switch">
                        <input type="checkbox" id="wt-cli-checkbox-others" class="cli-user-preference-checkbox"  data-id="checkbox-others"  />
                        <label for="wt-cli-checkbox-others" class="cli-slider" data-cli-enable="Abilitato" data-cli-disable="Disabilitato"><span class="wt-cli-sr-only">Others</span></label>
                    </div>						</div>
						<div class="cli-tab-content">
							<div class="cli-tab-pane cli-fade" data-id="others">
								<p>Other uncategorized cookies are those that are being analyzed and have not been classified into a category as yet.
</p>
							</div>
						</div>
					</div>
										</div>
	</div>
</div>
	  	</div>
	  	<div class="cli-modal-footer">
			<div class="wt-cli-element cli-container-fluid cli-tab-container">
				<div class="cli-row">
					<div class="cli-col-12 cli-align-items-stretch cli-px-0">
						<div class="cli-tab-footer wt-cli-privacy-overview-actions">
						
															<a id="wt-cli-privacy-save-btn" role="button" tabindex="0" data-cli-action="accept" class="wt-cli-privacy-btn cli_setting_save_button wt-cli-privacy-accept-btn cli-btn">ACCETTA E SALVA</a>
													</div>
						
					</div>
				</div>
			</div>
		</div>
	</div>
  </div>
</div>
<div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<!--googleon: all--><script type="text/javascript">
        jQuery(function(){
        var arrLiveStats=[];
        var P_PREFIX="wsm";
        jQuery(".if-js-closed").removeClass("if-js-closed").addClass("closed");
                });
        </script>

    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 8.1.2 (rara)
        Deploy mode: deploy
        
        uid: 61cd834397619
    -->

    <link rel='stylesheet' id='cookie-law-info-table-css'  href='http://www.francescalagatta.it/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-table.css?ver=2.0.1' type='text/css' media='all' />
<script type='text/javascript' src='http://www.francescalagatta.it/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=8.1.2'></script>
<script type='text/javascript' src='http://www.francescalagatta.it/wp-includes/js/comment-reply.min.js?ver=4.9.18'></script>
<script type='text/javascript' src='http://www.francescalagatta.it/wp-includes/js/wp-embed.min.js?ver=4.9.18'></script>

<!-- JS generated by theme -->

<script>
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[33000]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://www.francescalagatta.it/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://www.francescalagatta.it/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>



			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_61cd834397b3c"></textarea>
						<div id="td_live_css_uid_1_61cd834397b3c" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_61cd834397b3c');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_61cd834397b3c");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			
</body>
</html>